Evaluarea subiectului:
  • 0 voturi - 0 în medie
  • 1
  • 2
  • 3
  • 4
  • 5
Mi s-a oprit motorul din mers ...
#1
Salutare tuturor,
Este prima mea postare pe acest forum !
Problema:
- am plecat cu masina de acasa si dupa aproape 1 km mi s-au aprins anumiti martori in bord, respectiv ABS, AIRBAG, BATERIE, dupa care a inceput motorul sa aiba intreruperi si cam in 200m s-a oprit
- am incercat sa o pornesc luand curent de la alta masina, insa dupa ce a pornit, a ramas cu aceleasi becuri in continuare aprinse si nu m-a mai lasat sa accelerez motorul / cand calcam pedala de acceleratie, tindea sa se opreasca
- dupa doua zile in care a stat cu borna + scoasa de la baterie, am verificat si celelalte doua chei (pornita tot luand curent de la alta masina), considerand ca poate este o problema venita din cipul de la chei, insa din nou a ramas cu martorii din bord aprinsi, dupa care a mai mers motorul putin si s-a oprit, ba mai mult, mi s-a mai aprins un martor in bord unde arata o masina care semnaliza intermitent in partea dreapta (posibil martorul de la sistemul de pornire) / poate din cauza ca intre timp am scos borna + de la baterie sa nu se intample ceva...; mentionez ca de data asta m-a lasat sa accelerez, insa pana la acest test, a stat cam doua zile, timp in care poate si-a mai revenit bateria
- mi s-a  mai intamplat de vreo 3 ori (cu cateva luni in urma) ca dupa ce am oprit motorul si am lasat cheia in contact, sa nu mai porneasca, dand semne ca bateria nu mai are curent atunci cand incercam sa o pornesc /facand doar un simplu clic, insa dupa ce am lasat-o cam 30 de min, a pornit si si-a revenit
- in cateva randuri cand am avut-o oprita si era cheia in contact, dupa ce am scos cheia din contact, aceasta era incinsa
- mi s-a mai intamplat odata cu cateva luni in urma sa ma lase intr-o parcare la un Supermarchet, unde nu a mai vrut sa porneasca deloc, insa dupa ce am venit cu un prieten si mi-a dat curent de la bateria lui, a pornit si am mers cu ea fara sa mai am probleme pana acum cand m-a lasat subit in drum, dupa care am lasat-o intr-o parcare / mai departe de casa !
Ce sa fie / ce defect o avea ?
Sa-i schimb alternatorul sau bateria, o fi vreun defect la contact ?
S-a mai confruntat cineva cu asa ceva ?

Multumesc anticipat tutor celor care ma pot ajuta cu o informatie provenita din experienta sau cu un sfat tehnic !

Am uitat sa mentionez, problema este la un Seat Leon (2003) benzinar - 1.6 16 V .
Răspunde


Posibile subiecte înrudite...
Subiect: Autor Răspunsuri: Vizualizări: Ultimul mesaj
  Variatii la relanti - motor oprit in mers tombstone 0 254 10-02-2019, 12:52 PM
Ultimul mesaj: tombstone
  imi porneste motorul si dupa 4-5s se opreste Lucyyy 1 3,843 18-08-2016, 05:19 AM
Ultimul mesaj: c0xty
  Nu porneste motorul. Martor cheie licare in bord debulex 0 1,925 28-10-2013, 03:53 PM
Ultimul mesaj: debulex
  Se opreste motorul in mers! 1.9 tdi 81kw stefff 3 6,804 17-09-2013, 11:53 PM
Ultimul mesaj: Jnk4seat
  nu porneste motorul dorin13 0 1,846 02-06-2013, 12:36 PM
Ultimul mesaj: dorin13
  Se opreste motorul in mers rog ajutor!!!!! diu24 6 4,187 24-10-2012, 12:35 PM
Ultimul mesaj: aaleex89
  Se opreste Motorul in mers cand franez normal cu toate ca tin ambreiajul. cristian_ovidiu 2 2,962 24-10-2012, 12:24 PM
Ultimul mesaj: aaleex89
  Se tureaza motorul in gol ca si cum ar patina ambreiajul mihaigabriel 0 1,145 21-01-2012, 01:41 PM
Ultimul mesaj: mihaigabriel
  motorul face ca un diesel !!!!! daciano 2 1,633 02-12-2011, 12:59 PM
Ultimul mesaj: daciano
  Moare motorul Horatiu24 3 2,249 04-11-2010, 02:52 PM
Ultimul mesaj: danutp69

Săritura forum:


Utilizator(i) care navighează în acest subiect: 1 Musafir(i)